Un utente ha chiesto
Categoria: WP User Frontend – Membership, Profile, Registration & Post Submission Plugin for WordPress di WordPress
Domanda: Plugin che si blocca su Captcha

Ricevo questo errore quando provo ad attivare l’ultima versione del tuo plug-in dall’aggiornamento a Google reCaptcha v3. Per favore aiuto

Errore fatale: impossibile ripetere la dichiarazione di _recaptcha_qsencode() (precedentemente dichiarato in /home1/johnsque/public_html/mriburn/wp-content/plugins/wp-user-frontend/lib/recaptchalib.php:47) in /home1/johnsque/public_html/ mriburn /wp-content/plugins/types/vendor/toolset/toolset-common/toolset-forms/js/recaptcha-php-1.11/recaptchalib.php on line 55

La pagina per cui ho bisogno di aiuto: [log in to see the link]

  • (@emazharulislam)

    Ciao @ giovanni85331,

    WP User Frontend non supporta reCaptcha v3 in questo momento. Abbiamo intenzione di renderlo disponibile in futuro.

    Grazie.

Hai risolto il tuo problema?

0 / 0

Lascia un commento 0

Il tuo indirizzo email non sarà pubblicato. Required fields are marked *